Jump to content
UBot Underground

Search the Community

Showing results for tags 'blogger'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Announcements and News
    • Join the UBot Community
    • News
  • General
    • General Discussion
    • Mac and UBot Studio
    • Journeys
    • Buy, Sell, Free
    • Scripting

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Ubotplugin.com End of Business Good day Ubot community. Over the last 9 years I invested a lot of time in developing the plugins. I hope that it was of good use for all of you. Only in the last months you did not hear much from me anymore. This has some reasons: Because of inevitable personal and health reasons I am no longer able to sell and provide plugins or to work on the code anymore. The license servers run out of payment in the end. Sorry for the inconvenience. My plugins (Ubotplugin.com) have reached the products end of life cycle with me now. Ubotplugin.com wi
  2. I made 5 blogs within ubot on blogger just fine then all of a sudden it started giving me this: " The page you requested is invalid. " I tried closing ubot, reopening but the same thing happens. I can create blogs just fine on the same account within chrome or other browsers. I have tried changing the useragent in ubot, not sure what it could be. edit: It appears that changing the useragent was the problem. I deleted the change useragent, reloaded the bot and it works now. Strange! edit2: nevermind, doing it again. Ugh.
×
×
  • Create New...