Jump to content



Photo

Reporting A New Bug


  • Please log in to reply
1 reply to this topic

#1 akslal

akslal

    Newbie

  • Fellow UBotter
  • Pip
  • 8 posts
  • OS:Windows 10
  • Total Memory:4Gb
  • Framework:v4.5+, unsure
  • License:Developer Edition

Posted 20 November 2020 - 10:57 AM

Hi All,

I can not set the variable in the new update. 

 

It would be great if this can be reposted. 

 

I reverted back to the last version.

 

Thanks

Amit



#2 pash

pash

    Advanced Member

  • Fellow UBotter
  • PipPipPip
  • 3530 posts
  • OS:Windows 10
  • Total Memory:More Than 9Gb
  • Framework:v4.5+, unsure
  • License:Developer Edition

Posted 21 November 2020 - 08:27 PM

https://ubotmedia.fr...om/support/home


New Plugin:: Advanced Facebook | Advanced Connection | Advanced Twitter | Advanced Email | Advanced PowerPoint
- Advanced Data Text File | Advanced DateTime | Advanced Dialog | Advanced Document | Advanced Google Blogger V3 | Advanced Google Drive | Advanced Google YouTube V3 | Advanced Image | Advanced Video | Advanced Screen and Windows | Advanced Systems | Advanced Ubot 1 | Advanced Ubot 2 | Advanced WordPress | Advanced Connection | Advanced Twitter | Advanced Email | Advanced PowerPoint

- Advanced Captcha (V3) | Advanced Captcha (V2) (Old) | Create Table From Excel (Lite) | Check Conection | Ubot Enter License | Auto Free Memory
- Working hours GMT+7. i regret sometimes the answer is delayed due to health problems.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users