Jump to content



Photo

Bot Skipping Down When Using Ui Command

UI Command & scroll bar ski

  • Please log in to reply
1 reply to this topic

#1 Comeaway

Comeaway

    Member

  • Fellow UBotter
  • PipPip
  • 25 posts
  • OS:Windows 10
  • Total Memory:More Than 9Gb
  • Framework:v4.5+, unsure
  • License:Developer Edition

Posted 19 November 2020 - 12:33 PM

After the most recent update all my legacy you bots that have the UI command, Keep jumping down or skipping down When I am in node view . Thus disallowing me from being able to script . Does anyone else have the same issue?

 



#2 pash

pash

    Advanced Member

  • Fellow UBotter
  • PipPipPip
  • 3530 posts
  • OS:Windows 10
  • Total Memory:More Than 9Gb
  • Framework:v4.5+, unsure
  • License:Developer Edition

Posted 21 November 2020 - 08:33 PM

try reset ubot.

if not work https://ubotmedia.fr...om/support/home


New Plugin:: Advanced Facebook | Advanced Connection | Advanced Twitter | Advanced Email | Advanced PowerPoint
- Advanced Data Text File | Advanced DateTime | Advanced Dialog | Advanced Document | Advanced Google Blogger V3 | Advanced Google Drive | Advanced Google YouTube V3 | Advanced Image | Advanced Video | Advanced Screen and Windows | Advanced Systems | Advanced Ubot 1 | Advanced Ubot 2 | Advanced WordPress | Advanced Connection | Advanced Twitter | Advanced Email | Advanced PowerPoint

- Advanced Captcha (V3) | Advanced Captcha (V2) (Old) | Create Table From Excel (Lite) | Check Conection | Ubot Enter License | Auto Free Memory
- Working hours GMT+7. i regret sometimes the answer is delayed due to health problems.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users