Jump to content



rocket976

Member Since 01 Jan 2012
Offline Last Active Jun 18 2019 12:07 PM
*****

Posts I've Made

In Topic: [SELL] UbotLocker Web: Web Based Licensing Solution That Prevents Decompiling...

03 June 2019 - 10:38 AM

Did you get a chance to look at that?

 

 

No worries guys, will check the phpmail part this weekend.
Please reach me over Skype Sunday afternoon and will check together.

[UBotter Labs]


In Topic: [SELL] UbotLocker Web: Web Based Licensing Solution That Prevents Decompiling...

29 May 2019 - 11:38 AM

Thanks for the replies.  Ive had this problem since I went to php 7 , everything else is fine except email which like you Cyber was working till this point without any changes.. Its been a wile now.

I have contacted my host, we did a few tests and sure enough their script is working fine, same server.
 


In Topic: [SELL] UbotLocker Web: Web Based Licensing Solution That Prevents Decompiling...

29 May 2019 - 11:20 AM

I have the same problem and none of my client license are getting sent out, did you overwrite the original files?  No idea whats wrong and have confirmed php sendmail is working fine..  very annoying..

 

 

 

 

Just waiting for my host to get back to me now, ...

And yes, i think this happened before (exact same time i locked myself out of the lic admin), but for the life of me i cant remember how i resolved it :/

 

In the mean time, any chance you could possibly shoot me a link to the original Unleashed locker files ?

(I seem to have misplaced them)

 

 

Cheers

CJ

 

 

EDIT : Figured I would let you know the situation, ...

The auto mailing is now working again.

 

Couldn't tell you what the issue was or how it was resolved but none the less glad its working again.

It's a strange old existence sometimes lol.


In Topic: [Sell] Exbrowser Now On Sale

16 May 2019 - 09:15 AM

Is there an archive of the solutions?  Otherwise I would like to see the solution as well...

 

 

For Support please open a ticket at:

https://support.bot-factory.com/

 

Thank you

Dan


In Topic: [Sell] Ustrap - The Best Drag & Drop Interface Builder For Ubot Studio...

11 April 2019 - 09:27 PM

This is what I did

 

define get_selected_indexes {
    clear list(%index_totals)
    wait(0.1)
    add list to list(%index_totals,$list from text($plugin function("UStrapPlugin.dll", "$table get selected indexes", "YORUTABLENAMEHERE"),","),"Delete","Global")
    wait(0.1)
    set(#get_selected_indexes,$replace(%index_totals,$new line,","),"Global")
    wait(0.1)
    set(#total_selected,$list total(%index_totals),"Global")
}
 

Think thats what your looking for