Jump to content



Denethor

Member Since 01 Aug 2013
Offline Last Active May 23 2019 02:18 PM
-----

#87396 compiled application run requirements

Posted by Denethor on 06 November 2013 - 05:58 PM

Anyone else have an issue with version 5 compiled scripts? I can compile my script in old version 4 and it runs on any machine I copy it to.

Since upgrading to version 5 if I compile the same script it will not run on any machine unless I first install the version 5 editor. The compiled script loads in to memory but never actually executes. Makes it impossible to give out the complied scripts if they don't run.